Wartungsarbeiten - Integrationssystem

Incident Report for DATASEC

Resolved

Die notwendigen Wartungsarbeiten am Integrationssystem wurden erfolgreich abgeschlossen. Das Integrationssystem steht wieder uneingeschränkt zur Verfügung.

--- English Version ---

The necessary maintenance work on the integration system has been successfully completed. The integration system is now fully available again.
Posted Jul 01, 2026 - 23:35 CEST

Investigating

Aufgrund notwendiger Wartungsarbeiten steht das Integrationssystem nur eingeschränkt zur Verfügung.

--- English Version ---

Due to necessary maintenance work, the integration system will have limited availability.
Posted Jul 01, 2026 - 18:25 CEST
This incident affected: DOKU@WEB Integration System (DOKU@WEB Frontend, DOKU@WEB API).